Tomcat 6 upgrade issue with free edition

 
Author
Message
SysAid Customer Success Manager
760
 


If you have upgraded and got the following message:

"Tomcat 6 is required for this SysAid version. please contact support for further information !!"

Please run the following upgrade , it will add the missing Tomcat 6.0.

This message was edited 3 times. Last update was at Nov. 10, 2010 01:00 PM